PHILA-Collector, le Forum

Tout sur ce logiciel, participez à son développement, vos encouragements, vos remarques.

Vous n'êtes pas identifié(e).

#1 13/10/2018 16:25:45

cmetairie
Membre
Inscription : 27/11/2007
Messages : 29

Probleme au lancement de Phila Collector

Bonjour, depuis une semaine en lançant le logiciel j'obtient 2 fois le message suivant
   "une erreur est survenue pendant l'acquisition de données sur le réseau, veuillez essayer de nouveau dans quelques minutes"

Ensuite ca fonctionne correctement, mais la liste des compkléments à télécharger reste vide

Quelqu'un.e à une idée de l'origine du problème ?

D'avance merci

CM

En ligne

#2 13/10/2018 17:42:36

Maurice
Modérateur
Lieu : EVRY
Inscription : 07/10/2007
Messages : 2 029
Site Web

Re : Probleme au lancement de Phila Collector

Bonjour,
J'ai déplacé ton message en Admin pour le mettre dans cette section.

Sûr que rien n'a changé au niveau de ta connexion à Internet ?
Je viens d'essayer, pas de soucis sur le site auquel PHILA accède pour importer les listes de fichiers téléchargeables. Je viens d'importer la France que je commence à mettre à jour.

Dans PHILA, onglet "Internet-info", vérifie que le site www.logi-collector.fr s'affiche => Le mode http fonctionne.
Dans "Télécharger", c'est du ftp qui est utilisé.
Le pare-feu Windows ou ton logiciel anti-virus doit bloquer l'accès ftp de PHILA-Collector.
Essaye en désactivant ton anti-virus dans un 1er temps puis lance PHILA puis actualise la liste des fichiers.


pancarte.png
http://www.logi-collector.fr , philatéliquement, Maurice.

Hors ligne

#3 14/10/2018 14:35:42

cmetairie
Membre
Inscription : 27/11/2007
Messages : 29

Re : Probleme au lancement de Phila Collector

Merci
En fait désactiver l'anti-virus n'a rien fait Mais en regardant l'onglet "Internet-info" j'ai vu que c'était bloqué par le proxy
En fait je n'utilise pas de proxy, mais il s'en était mis un par défaut qui bloquait certaines choses
Affaire réglée
Merci

En ligne

Pied de page des forums

Propulsé par FluxBB